Resultados 1 a 10 de 10

Tópico: Aos Administradores

  1. #1
    Membro Identificado Avatar de Jorge Neves
    Data de Ingresso
    22-07-07
    Localização
    Vila Nova de Santo André
    Idade
    69
    Posts
    1.849

    Aos Administradores

    Bom dia

    Gostava que me explicassem o porquê de o meu "Username"estar correcto para aceder ao "Forum",receber "MPs" e não para enviar ou reencaminhar as ditas "MPs",dando-me como erro o "Username" incorrecto...estranho não
    Grato pela atenção

    Jorge Neves

  2. #2
    Membro Identificado Avatar de Jorge Neves
    Data de Ingresso
    22-07-07
    Localização
    Vila Nova de Santo André
    Idade
    69
    Posts
    1.849

    Re: Aos Administradores

    a todos

    Pese embora,não tenha tido feedback da parte da administração e dos seus moderadores ,isto depois de 94 visualizações ,consegui hoge enviar MPs.
    Gosto de dar o benefício da dúvida,pois em nada nesta vida se pode agradar a "Gregos" e "Troianos",mas está aqui mais um exemplo da forma de ser e estar da equipa deste "Forum" (devem ter achado não valer a resposta),que de forma lenta,mas irreversível,vão cavando a sua sepultura.
    Um bem haja a todos.

    Jorge Neves
    Última edição por Jorge Neves; 08-06-10 às 12:36.

  3. #3
    Convidado Avatar de Paulo J. Oliveira
    Data de Ingresso
    15-03-05
    Localização
    Batalha - Leiria
    Idade
    47
    Posts
    1.353

    Re: Aos Administradores

    Citação Postado originalmente por Jorge Neves Ver Post
    a todos

    Pese embora,não tenha tido feedback da parte da administração e dos seus moderadores ,isto depois de 94 visualizações ,consegui hoge enviar MPs.
    Gosto de dar o benefício da dúvida,pois em nada nesta vida se pode agradar a "Gregos" e "Troianos",mas está aqui mais um exemplo da forma de ser e estar da equipa deste "Forum" (devem ter achado não valer a resposta),que de forma lenta,mas irreversível,vai cavando a sua sepultura.
    Um bem haja a todos.

    Jorge Neves
    Olá Jorge

    Respeito a sua insatisfação em relação a esta situação, mas logo que vi esta sua mensagem fui ao seu perfil de forma a ver o que se passava e corrigir a mesma.
    Efectivamente nada de estranho se passava, e de imediato contactei quem de direito para ver se haveria algo que nao estivesse bem.
    Fico grato de que a situação se tenha resolvido e possa usufruir de todas as beneces que o forum lhe proporciona, apesar de infelizmente serem muito poucas.
    Quero lhe publicamente pedir desculpa por, apesar de se ter resolvido o seu problema, nao lhe ter sido comunicado a resolução do mesmo.
    Cumprimentos

    Paulo J. Oliveira
    RF Moderador

  4. #4
    Administrator Avatar de Julio Macieira
    Data de Ingresso
    08-09-04
    Localização
    Coimbra
    Idade
    54
    Posts
    6.839

    Re: Aos Administradores

    Olá Jorge Neves

    Não consigo entender o seu problema.
    Será que existe mais algum membro identificado com o mesmo problema?

    O sistema como compreenderá é baseado na informática, e o tratamento dos privilégios dos membros é a todos igual de acordo com a sua classificação de membro. Se existe algum problema com o seu registo, esse problema existirá certamente com todos os Membros Identificados de REEFFORUM.

    Mais uma vez, agradecia que Membros Identificados de REEFFORUM se pronunciassem, indicando se têm ou não o mesmo problema que o amigo Jorge diz estar a ter.

    Confesso que pessoalmente nem sequer estou a entender qual é o problema.
    Um abraço

    Julio Macieira



    Visita o Meu Aquário ***RED SEA 2007***


  5. #5
    Membro Identificado Avatar de Pedro Ferrer
    Data de Ingresso
    30-10-04
    Localização
    Paiã - Pontinha
    Idade
    43
    Posts
    3.191

    Re: Aos Administradores

    Bom dia

    Citação Postado originalmente por Jorge Neves Ver Post
    dando-me como erro o "Username" incorrecto...
    Jorge

    o Campo 'Nome de Usuário do(s) Destinário(s)' estava devidamente preenchido?

    É que caso não esteja, surge a seguinte mensagem:

    Nome de usuário de desinatário inválido. Por favor, pressione o botão voltar, digite o nome de usuário corretamente e tente novamente. Clqiue Aqui para Ver a Lista de Membros
    Reparem no 'Clqiue'... não seria 'Clique' ?
    Reparem no 'desinatário'... não seria 'destinatário' ?
    Reparem no 'corretamente'... não seria 'correctamente' ?

    Abraço
    Pedro Ferrer
    Eu posso!
    Eu quero!
    Eu consigo!

  6. #6
    Membro Identificado Avatar de Jorge Neves
    Data de Ingresso
    22-07-07
    Localização
    Vila Nova de Santo André
    Idade
    69
    Posts
    1.849

    Re: Aos Administradores

    Citação Postado originalmente por Julio Macieira Ver Post
    Olá Jorge Neves

    Não consigo entender o seu problema.
    Será que existe mais algum membro identificado com o mesmo problema?

    O sistema como compreenderá é baseado na informática, e o tratamento dos privilégios dos membros é a todos igual de acordo com a sua classificação de membro. Se existe algum problema com o seu registo, esse problema existirá certamente com todos os Membros Identificados de REEFFORUM.

    Mais uma vez, agradecia que Membros Identificados de REEFFORUM se pronunciassem, indicando se têm ou não o mesmo problema que o amigo Jorge diz estar a ter.

    Confesso que pessoalmente nem sequer estou a entender qual é o problema.

    Júlio Macieira

    Nos passados dias 3 e 4,não consegui que as MP por mim enviadas em resposta às recebidas,seguissem para os destinatários,recebendo como resposta o meu "Username" ser inválido.
    Como tal fui a secção de membros e o meu nome não constava da lista.
    Só no dia 7 tudo voltou à normalidade...explicações não tenho,até porque não tenho problemas com o meu sistema informático...resta-me o vosso
    De qualquer dos modos e para que não hajam dúvidas,já sou crescido de mais para inventar ou brincar com coisas sérias.
    Um abraço

    Jorge Neves

  7. #7
    Membro Identificado Avatar de Jorge Neves
    Data de Ingresso
    22-07-07
    Localização
    Vila Nova de Santo André
    Idade
    69
    Posts
    1.849

    Re: Aos Administradores

    Citação Postado originalmente por Pedro Ferrer Ver Post
    Bom dia



    Jorge

    o Campo 'Nome de Usuário do(s) Destinário(s)' estava devidamente preenchido?

    É que caso não esteja, surge a seguinte mensagem:



    Reparem no 'Clqiue'... não seria 'Clique' ?
    Reparem no 'desinatário'... não seria 'destinatário' ?
    Reparem no 'corretamente'... não seria 'correctamente' ?

    Abraço
    Pedro Ferrer

    Ferrer

    Estava...mensagem:"Username" inválido.
    Simples e inesplicávelmente,não constava da lista de membros e paradoxalmente o meu "Username" servia para aceder a tudo o resto.
    Um abraço

    Jorge Neves

  8. #8
    Membro Identificado Avatar de António Vitor
    Data de Ingresso
    29-03-08
    Localização
    Vialonga
    Idade
    46
    Posts
    3.603

    Re: Aos Administradores

    um bug...
    palavra que os informáticos usam para dizer que os erros é do sistema...

    óbviamente que o erro foi do programador...
    mas também pode ser do sistema...mas é raro acontecer...

    no meio de um's e 0's um 1 muda para 0, no meio de toda a informação no servidor..
    basta isso


    depois fax uma correcção e fica tudo bem, se o servidor tiver controlo de paridade...

    tem de existir controlo de paridade nos multibancos por exemplo...senão era...problemático...

    estes forums já estão programados, é tipo windows, já está feito...
    é adquirir e usar, mas por vezes surgem bugs...inesperados...calculo que seja o caso.

    por isso andava tudo com medo do ano 2000...
    http://www.waterinspiration.blogspot.com

    "Nunca tenham medo de inovar, Lembrem-se, a Arca foi construida por amadores, profissionais construiram o Titanic."
    -Anónimo.

  9. #9
    Administrator Avatar de Julio Macieira
    Data de Ingresso
    08-09-04
    Localização
    Coimbra
    Idade
    54
    Posts
    6.839

    Re: Aos Administradores

    Citação Postado originalmente por António Vitor Ver Post
    um bug...
    palavra que os informáticos usam para dizer que os erros é do sistema...

    óbviamente que o erro foi do programador...
    mas também pode ser do sistema...mas é raro acontecer...

    no meio de um's e 0's um 1 muda para 0, no meio de toda a informação no servidor..
    basta isso


    depois fax uma correcção e fica tudo bem, se o servidor tiver controlo de paridade...

    tem de existir controlo de paridade nos multibancos por exemplo...senão era...problemático...

    estes forums já estão programados, é tipo windows, já está feito...
    é adquirir e usar, mas por vezes surgem bugs...inesperados...calculo que seja o caso.

    por isso andava tudo com medo do ano 2000...
    Olá António Vitor

    Admito que sim. Que possa ser um bug na programação.
    Por isso questionei "Membros Identificados" como é o teu caso, para que informem se têm o mesmo problema.

    Não coloco em questão se é ou não verdadeiro o problema apresentado pelo companheiro Jorge. O que coloco em causa é simplesmente se esta a acontecer com mais alguém.
    Um abraço

    Julio Macieira



    Visita o Meu Aquário ***RED SEA 2007***


  10. #10
    Equipa RF Avatar de Artur Fonseca
    Data de Ingresso
    21-06-07
    Localização
    Porto, Portugal
    Idade
    42
    Posts
    2.409

    Re: Aos Administradores

    Boas,

    Esse problema já me aconteceu mas apenas ocasionalmente uma vez ou outra. Resolvi facilmente seleccionando o texto, copiando e iniciando de novo o envio de MP. Pode ter a ver com demorarmos alguns minutos a escrever o texto e quando fazemos enviar haja expiração de qualquer coisa (sessão, variáveis, etc.), por exemplo...
    Abraços, Artur Fonseca - Recife396: Setup e Diário

    "Keaton always said 'I don't believe in God, but I'm afraid of him'. Well I believe in God, and the only thing that scares me is Kalkwasser."

Informações de Tópico

Utilizadores Navegando neste Tópico

Há 1 Membros navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Aos administradores
    Por Paulo Coelho no fórum Funcionamento do Forum
    Respostas: 3
    Último Post: 19-02-08, 17:41

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •