Resultados 1 a 2 de 2

Tópico: Problema com Vortech Mp40 W piscando verde

  1. #1
    Membro Junior Avatar de Catarina Santos
    Data de Ingresso
    28-12-10
    Localização
    Lisboa
    Posts
    12

    Problema com Vortech Mp40 W piscando verde

    Boa tarde a todos,

    Preciso da vossa ajuda com urgência, tenho uma vortech mp40W, hoje desliguei a bomba para a limpar, quando a voltei a ligar, ela apareceu a seguinte combinação de cores Branca/ Azul e depois fica a piscar verde e não sai daí.

    Sugestões? Alguém já teve o mesmo problema?

    Já tentei fazer o reset a bomba, mas devo estar a falhar em qualquer coisa.

    Toda a ajuda e bem-vinda

  2. #2
    Membro
    Data de Ingresso
    10-09-10
    Localização
    Foros de Salvaterra
    Idade
    38
    Posts
    59

    Re: Problema com Vortech Mp40 W piscando verde

    Boa tarde

    Tens aqui algums filmes de como montar e fazer reset's á bomba
    http://ecotechmarine.com/media-galle...ortech-pump-2/

    Jaime

Informações de Tópico

Utilizadores Navegando neste Tópico

Há 1 Membros navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Vortech MP10 vs MP40
    Por sergiorslopes no fórum Discussão Geral, Técnica e Equipamento
    Respostas: 6
    Último Post: 10-01-12, 10:30
  2. problema vortech mp40 ou será normal!? hellp
    Por Diogo Capitao no fórum Discussão Geral, Técnica e Equipamento
    Respostas: 24
    Último Post: 08-08-11, 21:22
  3. Melhor modo para Vortech Mp40
    Por Ricardo Pinto no fórum Discussão Geral, Técnica e Equipamento
    Respostas: 3
    Último Post: 24-11-10, 23:53

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •